Can we download neos package of some specific version as latest version throwing exception


(adil ansari) #1

On downloading composer and packages, when done with setup throwing exception.
(attached

is for reference).

Can we download Neos specific version packages like 4.2,3.1?

.


(Soren Malling) #2

Yes, by setting the specific version as requirement in your composer.json file.