Error when neos install using command in window 10

Hi everyone,
I want to create new neos project but there is an error when installation using xampp with php version is 8.0.17 and composer version is 2.3.5 in window 10.

Screenshot (2)

Hi @moesacc

I believe your issue is similar to this, and can be solved following these instructions

1 Like